OpenSimFan
OpenSimFan
Registered:
Groups: Anyone, Registered
Posts in opensim-dev
12345
Show   Total: 83 items
Date Subject Count Location
request: change dooarbackup command (source) 0 replies opensim-dev
PGSQL update git.... 0 replies opensim-dev
new bug report #7873 - Table "Presence" not found on first run... should be "presence" .. 0 replies opensim-dev
Opensimulator Git master ee15c51ba475c4e56c26c60785a9e90fcd199766 - scripting engine / mono crash ... 1 reply opensim-dev
region table not being created on first run... 0 replies opensim-dev
70b681d - on startup, default avatar assets can't be loaded... (skin, shape, cloth) 0 replies opensim-dev
Re: no git updates..?? 1 reply opensim-dev
no git updates..?? 7 replies opensim-dev
"scripts stop" or "scripts start" throw exception with ScriptEngine/XEngine ... 0 replies opensim-dev
r/26205 - Statistics bug ( moving average calculation) can't be set higher then 10 1 reply opensim-dev
Re: r/26193 - mono still crashing with scripts and XEngine ... 0 replies opensim-dev
r/26193 - mono still crashing with scripts and XEngine ... 2 replies opensim-dev
Re: column "cloud_scroll_x_lock" is of type smallint but expression is of type boolean 0 replies opensim-dev
column "cloud_scroll_x_lock" is of type smallint but expression is of type boolean 1 reply opensim-dev
Mono 3.8.0-1.4 on OpenSUSE 13.2 (Harlequin) (x86_64) still crashing .... 0 replies opensim-dev
Re: Bit rot on PGSQL code 0 replies opensim-dev
Re: Bit rot on PGSQL code 2 replies opensim-dev
PGSQL "AgentPrefs" table .... 0 replies opensim-dev
proposal: update Prebuild source code ... 0 replies opensim-dev
opensim git r/25950 - closing simulator fails with error.... 0 replies opensim-dev
12345